Gå til hovedindhold

Søgeresultater for "AUERSWALD COMtrexx Flex GbE-NET-Modul"

Lignende produkter: Vi viser også delvise navnematch og andre modeller i samme produktkategori.

Auerswald COMtrexx Flex telefonsystem med 12 RJ-45 porte - sort

Auerswald

Auerswald COMtrexx Flex telefonsystem med 12 RJ-45 porte - sort

Fleksibelt telefonsystem til virksomheden Auerswald COMtrexx Flex er et kompakt VoIP-telefonsystem til fastnettelefoni i erhverv, designet til rackmontering. Enheden er sort og rummer hele 12 Ethernet
Fra 7.122 kr.
Auerswald COMtrexx Next - sort netværksenhed med RJ-45, konferenceopkald og faxkompatibilitet

Auerswald

Auerswald COMtrexx Next - sort netværksenhed med RJ-45, konferenceopkald og faxkompatibilitet

Effektiv IP-telefoni til erhverv Auerswald COMtrexx Next er et kompakt IP-telefonisystem til fastnettelefoni, der gør det nemt at samle virksomhedens samtaler ét sted. Den kvadratiske enhed i sort des
Fra 1.803 kr.
Auerswald COMtrexx Business ITK-System Telefonsystem til Rack (19")

Auerswald

Auerswald COMtrexx Business ITK-System Telefonsystem til Rack (19")

Auerswald COMtrexx Business ITK-System Telefonsystem til Rack (19")
3.579 kr.

Auerswald

Auerswald COMtrexx Maintenance 24 Monate je User

2

252 kr.

CS MEGASTORE DK

Auerswald

Auerswald COMtrexx Maintenance 12 Monate je User

2

134 kr.

CS MEGASTORE DK

Auerswald COMpact 5500R, Ledningsført, 230 V, 50 Hz, 1,7 kg, 325 x 240 x 88 mm, 2,6 kg

Auerswald

Auerswald COMpact 5500R, Ledningsført, 230 V, 50 Hz, 1,7 kg, 325 x 240 x 88 mm, 2,6 kg

Auerswald COMpact 5500R Auerswald COMpact 5500R ISDN access device Auerswald COMpact 5500R, Wired, 230 V, 50 Hz, 1.7 kg, 325 x 240 x 88 mm, 2.6 kg Auerswald COMpact 5500R. Connectivity technology: Wir
Fra 7.652 kr.
Auerswald COMpact 5200 ISDN adgangsenhed med ledningsforbundet tilslutning

Auerswald

Auerswald COMpact 5200 ISDN adgangsenhed med ledningsforbundet tilslutning

Fordele ved fastnettelefon ISDN enhed Auerswald COMpact 5200 er en kablet ISDN-adgangsenhed til virksomheder og organisationer, der ønsker stabil fastnettelefoni og netværk i én kompakt løsning. Med *
Fra 4.729 kr.
Auerswald COMpact 4000 telefonanlæg med Ethernet LAN, ISDN og integreret faxserver

Auerswald

Auerswald COMpact 4000 telefonanlæg med Ethernet LAN, ISDN og integreret faxserver

Fleksibel telefoncentral til fastnettelefoni Auerswald COMpact 4000 er en kompakt telefoncentral til mindre virksomheder og kontorer, der ønsker stabil fastnettelefoni med moderne funktioner. Med inte
Fra 4.545 kr.
Auerswald COMmander 8 S0-R-Modul Expansionsmodul til Telefonsystem (8xISDN BRI)

Auerswald

Auerswald COMmander 8 S0-R-Modul Expansionsmodul til Telefonsystem (8xISDN BRI)

Udvid dit fastnettelefonanlæg med ISDN Auerswald COMmander 8S0-R er et ISDN-udvidelseskort til telefonanlæg, der giver dig 8 S0-porte til tilslutning af ISDN-enheder eller interne ISDN-busser. Det er
Fra 4.043 kr.
Auerswald COMfortel D-600 IP-telefon med 4,3" TFT-display - sort

Auerswald

Auerswald COMfortel D-600 IP-telefon med 4,3" TFT-display - sort

Auerswald COMfortel D-600 SIP-Telefon Auerswald COMfortel D-600 IP phone Auerswald COMfortel D-600, IP Phone, Black, Wired handset, TFT, 10.9 cm (4.3"), 300 mm Auerswald COMfortel D-600. Product type:
Fra 3.702 kr.
Auerswald COMfortel 2600 - ISDN-telefon - sort - for COMpact 3000 analog, 3000 ISDN, 3000 VoIP, 5010 VOIP, 5020 VOIP

Auerswald

Auerswald COMfortel 2600 - ISDN-telefon - sort - for COMpact 3000 analog, 3000 ISDN, 3000 VoIP, 5010 VOIP, 5020 VOIP

Fordele ved fastnettelefon til kontor Auerswald COMfortel 2600 er en analog fastnettelefon til skrivebordet, der giver klar kommunikation i hverdagen. Den store farve- TFT-skærm (480 × 272) gør det le
Fra 2.309 kr.
Auerswald COMfortel D-400 - VoIP-telefon med opkalds-ID/opkald venter - 3-vejs opkaldskapacitet - SIP, RTP, SRTP, SIPS - 6 linier - sort

Auerswald

Auerswald COMfortel D-400 - VoIP-telefon med opkalds-ID/opkald venter - 3-vejs opkaldskapacitet - SIP, RTP, SRTP, SIPS - 6 linier - sort

Auerswald COMfortel D-400 - VoIP-Telefon Auerswald COMfortel D-400 IP phone Auerswald COMfortel D-400, IP Phone, Black, Wired handset, TFT, 10.9 cm (4.3"), 260 mm Auerswald COMfortel D-400. Product ty
Fra 2.068 kr.
Auerswald COMfortel WS-500S IP/DECT Server til Telefonsystem (Single)

Auerswald

Auerswald COMfortel WS-500S IP/DECT Server til Telefonsystem (Single)

Fordele ved DECT base til fastnettelefon Auerswald COMfortel WS-500S er en kompakt og diskret DECT base i hvid, ideel til virksomheder og kontorer, der ønsker stabil trådløs telefoni. Basestationen un
Fra 1.359 kr.
Auerswald COMpact 4FXS-Modul - Grænsefladekort for tale - FXS - analoge porte: 4

Auerswald

Auerswald COMpact 4FXS-Modul - Grænsefladekort for tale - FXS - analoge porte: 4

Fordele ved stemmenetværksmodul til fastnettelefoner Auerswald COMpact 4FXS er et stemmenetværksmodul designet til at udvide din telefoniløsning i små kontorer eller hjem. Modulet giver en enkel måde
Fra 1.228 kr.
Auerswald COMfortel D-XT20i IP-udvidelsesmodul til fastnettelefon - sort med 20 knapper

Auerswald

Auerswald COMfortel D-XT20i IP-udvidelsesmodul til fastnettelefon - sort med 20 knapper

Auerswald COMfortel D-XT20i Tastenerweiterung fr D-210 Auerswald COMfortel D-XT20i IP add-on module Auerswald COMfortel D-XT20i, Black, 20 buttons, COMfortel D-400, COMfortel D-XT-PS, 30 - 45°, 123 x
Fra 1.184 kr.
Auerswald COMfortel D-210 IP-telefon med 3 linjer, LCD-display og Gigabit Ethernet - sort

Auerswald

Auerswald COMfortel D-210 IP-telefon med 3 linjer, LCD-display og Gigabit Ethernet - sort

COMfortel D-210 Auerswald COMfortel D-210 IP phone Auerswald COMfortel D-210, IP Phone, Black, Wireless handset, Plastic, 3 lines, 2000 entries Auerswald COMfortel D-210. Product type: IP Phone, Produ
Fra 1.149 kr.
Strømforsyning til fastnettelefon - Auerswald COMfortel D‐XT‐PS, 15 V, sort

Auerswald

Strømforsyning til fastnettelefon - Auerswald COMfortel D‐XT‐PS, 15 V, sort

Denne strømadapter fra Auerswald er model COMfortel D-XT-PS og er beregnet til telefon . Den leverer AC-til-DC-strøm med en udgangsspænding på 15 V og en udgangsstrøm på 1,5 A. Adapteren er udført i s
Fra 277 kr.
Auerswald COMpact 5200R, Ledningsført, 230 V, 50 Hz, 1,7 kg, 325 x 240 x 88 mm, 2,62 kg

Auerswald

Auerswald COMpact 5200R, Ledningsført, 230 V, 50 Hz, 1,7 kg, 325 x 240 x 88 mm, 2,62 kg

Fordele ved fastnettelefoni til erhverv Auerswald COMpact 5200R er en kablet ISDN-telefoniplatform til virksomheder, der ønsker stabil og kontrolleret fastnettelefoni i racket. Enheden samler forbinde
Fra 5.169 kr.
Auerswald COMfortel WS-500M DECT basestation - hvid SIP/VoIP med GAP-kompatibilitet

Auerswald

Auerswald COMfortel WS-500M DECT basestation - hvid SIP/VoIP med GAP-kompatibilitet

Auerswald COMfortel WS-500M - VoIP-Telefonadapter Auerswald COMfortel WS-500M DECT base station Auerswald COMfortel WS-500M, 240 channels, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE
Fra 3.668 kr.

Viser 24 af 131 produkter.Indlæser interaktiv søgning...